Zen Cart 雑談処「禅亭」 :: RE: php4.4.6 は危険かも

投稿者: kimono

日時: 2007年04月30日(Mon) 09:43 (GMT 9)
トピック 返信: 1

こんにちわ。kimonoです Smile

うちのサーバーも4.4.6にしましたところ、zencartでありませんが、xoopsでイメージマネージャーが利用出来なくなり、慌てて元のバージョンに戻した記憶があります。

色々と問題ある模様ですね・・・

・・・何も解決になっていなく申し訳ありませんが^^;

_________________
☆☆☆レンサバ&インストール代行始めました☆☆☆

会社サイト xoops&zox

http://www.obitastar.co.jp/

着物サイト xoops&zencart

http://www.online-kimono.jp/

http://www.online-kimono.jp/shop/