zen-cartインストールについて

by kuwaman (Posted 2009年10月29日(木) 8:19 am)
saeさん、返信ありがとうございます。

zc_installまで入れても、その上の階層のディレクトリでも同じエラーでした。

アイルのFAQでは、
「.htaccessは、i-02以上でご利用可能ですが、ファイル制御に関する表記には対応しておりません。
ご利用可能なディレクティブはAuthConfig と Limit のみとさせていただいております。
ディレクティブに関しては、Apacheの公式サイト等でご確認ください。 」
とありますが、これがどのようにzen-cartに影響があるのかがわかりません。
プランは1-02です。

.htaccessの中身を消してみます。また結果をアップします。