1.38aにwordpressを導入するには・・・?

by たまお (Posted 2009年10月18日(日) 1:14 am)
sumidaさま

いろいろご面倒をおかけしまして
スミマセン。

もう少し頑張ってみます。

wordpressのバージョンは2.6だと思います。

URLはzencartのどのページでも同じエラーが出てしまいます。
というよりは、最初からエラーが出てしまうので、そこから先には
何も進まない状態です。
そして、元の状態に戻すにはアップしたwozのファイルを全て
削除すれば元に戻ります。

現状はこのような状態になります。

お手数をおかけしますが、よろしくお願いします。