PHP 5.3.x

by irijon (Posted 2009年10月26日(月) 11:08 pm)
mmochi さん、ありがとうございます。

エラーを出力しない設定ですね。
しかし、他のアプリケーションでも不具合が発生しまして、あきらめました。

ZEN CARTは、1.3.9で対応させるみたいですね。